MiniSeq System Suite v2.1 Installer

Upgrade instructions and customer release notes for the MiniSeq System Suite v2.1.

The MiniSeq System must be on Windows 10 and have MiniSeq System Suite v2.0 at the minimum to update to MiniSeq System Suite v2.1.

Files